On 2021-07-10 22:55, William Hubbs wrote:
Change the _R0 suffix on these variable names to _ECLASS.
Since my question in response to the previous round of this has yet to be answered, I repeat: are there any non-cosmetic reasons for doing this?
-- Marecki
OpenPGP_signature
Description: OpenPGP digital signature