Chris Jerdonek <[email protected]> added the comment:
Or frame_info (more readable), since FrameSummary is proposed to be "Information about a single frame from a traceback." ---------- _______________________________________ Python tracker <[email protected]> <https://bugs.python.org/issue45075> _______________________________________ _______________________________________________ Python-bugs-list mailing list Unsubscribe: https://mail.python.org/mailman/options/python-bugs-list/archive%40mail-archive.com
