https://bugs.kde.org/show_bug.cgi?id=412396

--- Comment #8 from Patrick Silva <bugsefor...@gmx.com> ---
maybe "Size: X items" can be replaced with "Items: X (Y hidden)".

-- 
You are receiving this mail because:
You are watching all bug changes.

Reply via email to