On Thu, Nov 15, 2018 at 11:18 PM Fernando Ramos <[email protected]> wrote:
> This entry asked to rename all drm core "*_reference/_unrefence" > functions to "*_get/_put". > > Now that this task is complete, we can remove this entry from the TODO > list. > > Signed-off-by: Fernando Ramos <[email protected]> Patch applied. Yours, Linus Walleij _______________________________________________ dri-devel mailing list [email protected] https://lists.freedesktop.org/mailman/listinfo/dri-devel
