Michał Mirosław <[email protected]> writes: > Use remove_conflicting_framebuffers(NULL) instead of open-coding it. > > Signed-off-by: Michał Mirosław <[email protected]>
Acked-by: Eric Anholt <[email protected]>
signature.asc
Description: PGP signature
_______________________________________________ dri-devel mailing list [email protected] https://lists.freedesktop.org/mailman/listinfo/dri-devel
