On Mon, Oct 4, 2010 at 7:43 PM, Keith Packard <[email protected]> wrote: > +.BI "Option \*qHotplug\*q \*q" boolean \*q > ... > + {OPTION_HOTPLUG, "HotPlug", OPTV_BOOLEAN, {0}, TRUE},
It probably doesn't matter, but it would be nice to be consistent with the captialization. "Hotplug" or "HotPlug". Geir Ove _______________________________________________ dri-devel mailing list [email protected] http://lists.freedesktop.org/mailman/listinfo/dri-devel
