Package: diffoscope
Version: 83
Severity: minor

Hi,

The diffoscope manpage lists the following as SYNOPSIS:

"""
diffoscope [-h] [--json output] [OPTIONS] file1 file2 diffoscope [-h] [OPTIONS] 
diff_file diffoscope [-h] [OPTIONS] < diff_file
"""

I suspect it would be vastly more readable with two well-placed new
lines. :)

Thanks,
~Niels

Reply via email to